smail520
12.08.2021 23:34

Написать программу, которая выводит на экран все целые числа от 15 до -10 (в обратном порядке, т.е. 15 14 13 -9 -10) в строчку.

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
SchoolPro1453
29.12.2021 10:30

Python 3.9

Объяснение:

i=16

while i!=-10:

   i=i-1

   print(i)

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота