Войти
Регистрация
Спроси ai-bota
GOLUBOVICH0400
22.01.2020 23:21
Восстанови описание массива на языке программирования Pascal. Название массива: M, количество элементов в массиве: 19.
варианты ответов на фото!
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
гуманитарий23
13.11.2022 12:10
хоть какуюто задачу решите Сколько символов в алфавите языка, на котором сообщение с информационным объемом 2048 байт занимает 8 страниц по 16 строк, в каждой строке по...
nikakoheleva14
13.11.2022 12:10
Исполнитель умеет выполнять два действия: «+1», «*2». Составьте программу получения из числа 1 числа 100. Pascal...
лололошка337
03.08.2020 07:54
White ( h= ,h); Для h=83 на экране будет?...
малина106
23.04.2020 04:51
Кто силён в информатике(логическое отрицание) avb(обе переменные отрицательные)...
фифа1
23.04.2020 04:51
Написать программу нахождения корней квадратного уравнения на школьном алгоритмическом языке в кумире...
newumnik
23.04.2020 04:51
Составьте и запишите компьютерную программу на языке программирования паскаль для решения следующей : заполнить целочисленный массив 20-ю случайными элементами в диапазоне...
PRI3E
06.04.2020 14:04
Решить на языке паскаль 1. найти сумма всех значений выражения y=x-4 цикл до x€[ 2; 14] 2. найти все значения выраженияy=2x+3 цикл пока x€[3; 17]...
askerovaa1
03.04.2022 09:08
Var a, b, c: integer; begin for c: =10 to 10000000 do begin a: =c; b: =0; while a 0 do begin b: =b*10+a mod 10; a: =a div 10; end; if trunc(c*1.2) = b then writeln (c);...
ichernikov21
03.04.2022 09:08
Это решает мне слова =sum, =min как нужно набирать в программе...
ритуля51
12.01.2023 19:26
На каком языке программирования ведется большинство современных разработок в области ии и машинного обучения?...
Ответ:
Smertnik9595
22.12.2021 07:40
var M: array [1..19] of integer;
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота