MogekoKcalb
23.01.2023 05:41

Написать программу которая запрашивает 3 числа складывает их и результат выводит на экран

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
makrona123
17.12.2021 14:40

ответ: python

a = int(input())

b = int(input())

c = int(input())

print(a + b + c)

pascal:

var a,b,c:integer;

begin

 readln(a);

 readln(b);

 readln(c);

 writeln(a + b + c)

end.

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота