ruslanlezgi
26.06.2021 02:44

Напишите программу для S=(a+b)×2 на языке С++

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
He1111p
17.08.2020 18:25

#include <iostream>

#include <cstdlib>

using namespace std;

int main()

{

setlocale(LC_ALL,"russian");

int S, a, b;

cout << "Введите 2 числа" << endl;

cin >> a;

cin >> b;

S=(a+b)*2;

cout << S;

   system("pause");

   return 0;

}

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота