Написать программу для Паскаля по формуле !!

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
juter
05.02.2022 11:38

Pascal

var

 a,b,c,d: double;

begin

readln(a,b,d);

c:=a*b/d;

writeln(c:3:3);

end.


Написать программу для Паскаля по формуле !!
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота