Войти
Регистрация
Спроси ai-bota
Руслана5999226
06.05.2021 02:55
Решить на языке паскаля Дан массив, состоящий из 7 элементов. Числа, которые находятся в массиве: 4,56,125,23,758,25,3. Представить массив в виде константы и вывести на экран ьь
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Lisa2003black
10.06.2022 14:17
Составьте программу вычисления степени числа а с натуральным показателем n. (записать варианты программы с разными циклов while, repeat, for)....
ukjlobfnjh
10.06.2022 14:17
Примеры различных видов классификации информациионных технологий...
jennie082017
24.01.2020 07:57
Пользователь заполняет одномерный массив длиной 10 слов. расположите эти массивы по алфавиту...
Василиса73
20.04.2021 08:18
Придумайте 2-3 предложения по следущей схеме: сказуемое волнистая линия подлежащее...
Uedo
14.12.2022 22:15
Написать программу для вычисления длины и площади окружности если r= 5,9 ввод с клавиатуры...
nadj5555
06.02.2022 08:51
Перевести число 147 из десятичной системы счисления в двоичную...
lana205oziu8n
01.08.2020 16:45
Определите значения переменных x, y, z после выполнения следующего фрагмента программы: х: = 3; y: = 7; z: = 11; x: = y+z; z: = x+z; y: = y+x; x: = y–x; x: = x*z; z: = y+z;...
Hol0Ze5
11.05.2021 09:29
По три примера каждому из подвидов информации 1 - дискретная 2- обонятельная 3- вкусовая 4- аналоговая 5- аудиальная (слуховая) 6- зрительная 7- осязательная ....
077771086
11.05.2021 09:29
Сообщение записано буквами из 32-символьного алфавита,содержит 80 символов,какой объем информации оно несет?...
elena11060207
23.08.2021 03:49
Известны сопротивления двух не соединенных друг с другом участков электрической цепи и напряжение на каждом из них. по какому участку протекает меньший ток? напишите, , на...
Ответ:
ALEXGEEK
05.02.2022 06:36
Программа:
Pascal:
const arr = [4, 56, 125, 23, 758, 25, 3];
begin writeln(arr) end.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота