Uedo
14.12.2022 22:15

Написать программу для вычисления длины и площади окружности если r= 5,9 ввод с клавиатуры

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
elena11060207
07.08.2020 07:22
Const pi=3,14;
var r,s:integer;
begin
write('Введите радиус:');
read(r);
s:=2*pi*r;
writeln('Площадь круга-',s);
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота