Войти
Регистрация
Спроси ai-bota
KitoKota
05.06.2022 08:04
Текстовые редакторы - это ... программы 1 системные
2 системы программирования
3 прикладные
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
ангелина555000
22.08.2022 15:41
Какие из всех перечисленных программ входят в стандартный набор системы: а. блокнот, калькулятор, paint, wordpad б. блокнот, калькулятор, paint, word в. блокнот, калькулятор,...
bviktoria4567
22.08.2022 15:41
Все учащиеся класса за три года посетили либо турцию, либо египет, либо побывали в обеих странах. известно, что в египет летали 18 человек, в турцию-21, а обе страны...
Anuliks
21.03.2023 21:19
1. А и В — два действительных числа. Нужно найти их сумму, разность, умножение и деление. 2. A и B — два действительных положительных числа. Найдите среднее арифметическое...
Adzhisay
22.08.2022 08:03
Дано математическое выражение:f=2+x/2y, запишите его на языке программирования python...
enotic009
29.07.2020 14:40
Вячейке f4 записана формула =d3+$c5. какой вид приобретет формула после того, как эту ячейку скопировали в ячейку d2?...
Tatyna83
14.09.2020 00:31
Водном из изданий книги л.h. толстого «война и мир» 1024 страницы. какой объём памяти (в мбайтах) заняла бы эта книга, если бы лев николаевич набирал её на компьютере...
Anastasia4790
16.04.2023 04:00
Напишите программу(на паскале), которая вычисляет сумму всех двузначных положительных нечетных чисел....
olyazyuzko2017
18.03.2022 11:01
Написать программу на С++ *Заполнить двумерный массив 5*5, найти минимальный элемент в каждой строке, выбрать из них максимум. Затем среди максимумов по столбцам выбрать...
frid1999YT
03.03.2020 10:43
Const n=20; var a: array [1..n] of integer; i,s,k: integer; begin s: =0; k: =0; randomize; for i: =1 to n do begin a[i]: =random(50); write(a[i], ); end; for i: =1 to...
школа433
03.03.2020 10:43
Определите значение высказывания источником информации может быть только живое существо а)истина б)ложь...
Ответ:
PrinssesBublGum1337
03.02.2022 14:12
Текстовые редакторы – это прикладные программы.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота