liyakhakimova
08.03.2020 20:34

Напишите программу которая определяет сумму чисел оканчивпющихся на 3

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
Alesja4788
02.02.2022 00:27

n = int(input())

sum = 0

for i in range(n):

   a = int(input())

   if a % 10 == 3:

       sum += a

print(sum)

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота