Ксюша111111111111113
04.04.2020 16:51

Дано натуральное число n(водиться с клавиатуры). написать программу, выводящую на экран натуральные числа от 1 до n

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
RomqaShut
01.10.2020 12:02
Program Task;
Var i, N: Integer;
Begin
Write('N = ');
ReadLn(N);
For i := 1 To N Do
Write(i, ' ');
ReadLn;
End.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота