Войти
Регистрация
Спроси ai-bota
Tanjusha576
22.02.2021 21:35
Спростой на паскаль ax=b только решите понятно, а не замудренными решениями из института, с 10 класса
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Kg1
23.02.2023 15:08
Написать функцию для вычисления площади квадрата в python...
ulyana1512200214
20.11.2020 09:21
Для записи текста использовали 32 символьный алфавит. каждая страница содержит 30 строк по 70 символов в строке . какое количество информации содержат 3 страницы текста?...
Hffjcdhudyhx
20.11.2020 09:21
Количество информации в сообщении, содержащем 4096 символов, составил 1/1024 часть мбайта. каков размер алфавита, с которого было записано сообщение?...
saruchanyan777
25.01.2021 05:06
Заданы два отрезка [a, b] и [c, d]. Составить программу присвоения переменной P значения 1, если точка x принадлежит одновременно первому и второму отрезкам, и значение 0...
AnTonnn221
03.06.2021 19:21
Сколько страниц в книге, информационный объем которой составляет 40 кб. Книга набрана с компьютерного алфавита, на каждой из страниц 128 строк по 32 символа в каждой строке....
Nicalat
16.03.2023 14:11
Напишите программу на языке С. Программа должна вычислять уравнение y=N-66 если введенное с клавиатуры N больше нуля, если нет, то выводить на экран сообщение об ошибке. Напишите...
КаринаМандарина12
29.06.2020 05:06
Бағыттауыштар мен жылжыту бағытын сәйкестендір....
InvisibleGuеst
24.09.2021 01:21
Постройте таблицы истинности для следующих выражений...
Альбина1597
20.03.2022 10:17
Дай харектеристику кургану шиликты, найденному археологу Толеобаевым. ...
dima2002eee
30.04.2021 15:06
Pascalabc: составьте программу определяющую относится ли введённое с клавиатуры год к 21 веку....
Ответ:
AVRORA444
21.06.2020 05:58
Var ax, b: integer;
begin
readln(b);
ax := b;
writeln(ax);
end.
Если я правильно понял, то так)
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота