Войти
Регистрация
Спроси ai-bota
aliceBRATSKAIA
17.11.2022 23:23
Написать программу, которая выводит на экран 15 раз слово 'беларусь' в строку через пробел.
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
подкайфом
16.08.2022 07:29
Составить программу на языке ! с клавиатуры вводится целое число.определить кол-во цифр в нем ,сумму его цифр ,произведение его цифр , среднее арифметическое его цифр , сумму квадратов...
190G
15.09.2021 01:15
Перевести без калькулятора: 128*1024*128*128: 12 бит-кбайт...
bryadovasg
07.10.2022 19:11
Вот условия задачи: составить программу расчёта значения функции Z=(x-2*ctg*2y)/{8x-5 arctg y}вот кодprogram tri;var x,y,z:real;begin writeln( Введите x, Введите y ); read(x,y);...
nnnnn777
26.09.2022 02:55
Составьте таблицу истинности для формулы...
yulya678
27.05.2020 18:47
Найдите значение логического выражения:...
pykanchik
14.05.2021 18:14
Радиус окружности. 5 см найти ее днинну и площадь в паскале ...
ЭтотникужезанятSimon
07.11.2020 13:53
Вычислить функцию £=(x-y)(x+y)^2 х,у любые кроме 0 вычилить в паскале ...
sherbakovaaaa
07.11.2020 13:53
Логическая функция F задаётся выражением ((x → y) ∨ ¬(z → w)) ∧ ((w → ¬x) ∨ (¬y → z))....
Pidoraser
20.04.2022 04:55
Вычислить площадь круга s=ΠR^2 c=2ΠR в паскале ...
Mesnikfff
30.08.2020 04:13
14) С каких горячих клавиш невозможно изменить язык в текстовом процессоре? а) Alt+Shiftб)Ctrl+ Shiftв) Alt + Ctrl...
Ответ:
xeniapopsoip00ty7
01.10.2020 11:08
Program bel;
var i,a:integer;
begin
for i:=1 to 15 do
write('Белорусь ');
end.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота