Войти
Регистрация
Спроси ai-bota
мейірімді
29.11.2021 08:12
Як називається в Python цілочисельний тип змінних?
str
int
bool
float
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Dashaass554
01.10.2020 01:27
Всем привет! Сколько бит информации содержится в этом тексте, если он закодирован в 16-битной кодировке?...
ilyashamonin
13.07.2021 20:55
10. Яке комп ютерне меню не існує?сA) КонтекстнеС (С.Б) ВисячеB) СпливаючеГоловне дякую всiм кто залишiть вiдповiдь...
миньён9
25.01.2020 09:40
практическая идёт решить не могу умоляю балов...
letochka111
21.04.2021 07:41
Даны натуральные числа a и b, обозначающие соответственно числитель и знаменатель дроби. сократите дробь, то есть найдите такие натуральные числа p и q, не имеющие общих натуральных...
Данек44
21.04.2021 07:41
Напишите программу , которая в последовательности натуральных чисел определяет сумму чисел ,кратных 4 и оканчивающихся на 6. программа получает на вход количество чисел в последовательности...
КРЕНДЕЛЬ228
17.04.2023 09:19
Текстовой редактор microsoft word,ввод и редактирование документа.сохранение и печать.. в кратце рассказать что это такое)...
DikarkaWaider
21.05.2023 11:28
Самый современный информационный канал 6 букв...
PraPira
19.09.2020 01:40
35 ! 1) определите, что будет напечатано в результате работы следующего фрагмента программы: var k, s: integer; begin s: =0; k: =1; while k 11 do begin s: =s+k; k: =k+1; end; write(s);...
Pomidorka213
19.09.2020 01:40
Один из языков программирования называется ада. выясните происхождение этого названия...
Mykolaj8
21.04.2020 00:16
Скорость передачи данных по некоторому каналу связи равна 512000 бит/с. передача файла через это соединение заняла 1,5 мин. определите размер файла в килобайтах....
Ответ:
albkvd
23.05.2021 22:00
Объяснение:
str для строк
int - для чисел
Float- для дроби
Bool не помню
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота