MadMax22277
28.02.2020 20:59

составить программу которая будет складывать вводимые числа вводимое количество раз ​

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
Gummanitarii
17.05.2021 10:40

Voi fir a getting back to

0,0(0 оценок)
Ответ:
Sweetkristina
17.05.2021 10:40

#include <iostream>

using namespace std;

void sum(int a, int b){

cout << a + b << "\n";

}

signed main(){

int t;

cin >> t;

while(t--){

int x,y;

cin >> x >> y;

sum(x,y);

}

}

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота