JackBllizard
24.05.2023 05:14

Напишите программу, используя цикл WHILE для счета от 10 до 0 включительно. В конце выведите "Поехали!"

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
BoGDAn4iK2015
19.04.2021 15:00

import time

x = 11

while x:

   print(x-1)

   time.sleep(1)

   x-=1

print('Поехали!')

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота