sashadorosh1953
07.07.2020 00:56

Составьте программу(Pascal), выводящую на экран квадраты чисел от 10 до 20 ОЧЕНЬ


Составьте программу(Pascal), выводящую на экран квадраты чисел от 10 до 20 ОЧЕНЬ

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
tanyatanechk
11.06.2021 00:57

var i:integer;

begin

for i:=10 to 20 do writeln(i*i);

end.

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота