timati06blacstar
08.01.2021 22:10

Написать программу для решения следующей задачи:вывести на экран 42 случайных целых числа, находящихся в диапазоне от ​-9 до 27 (включительно)

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
alekseislepsov2008
29.04.2021 20:10

from random import randint

for i in range(42):

   print(randint(-9, 27), end=' ')

Объяснение:

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота