Zzzz151
03.03.2021 04:32

Напишите программу на C ++ для вывода суммы двух чисел (процедура/функция )​

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
wjruwhtu
25.04.2021 11:10

#include <iostream>

using namespace std;

void vol() {

double a, b;

cout << "Введите 2 числа: ";

cin >> a >> b;

cout << "SUM=" << a + b;

}

signed main() {

setlocale(LC_ALL, "rus");

vol();

return 0;

}

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота