Войти
Регистрация
Спроси ai-bota
galina85321
07.03.2022 22:07
Кто решить только не писать фигню реальные ответы если что программа питон
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
сердечко141
01.06.2020 01:53
Даны две дроби a/b и c/d (a,b,c,d - натуральные числа). составить программу умножения дроби на дробь. ответ должен быть несократимой дробью. использовать подпрограмму алгоритма...
ValeriyaPetra
11.01.2022 15:39
Первая из них умножает число на 2, вторая — прибавляет к числу 3. составьте алгоритм получения из числа 4 числа 62, содержащий не более 5 команд. в ответе запишите только номера...
msveronika044
17.09.2022 12:44
Запусти Pascal. Введи программу. program pr_1; var x,y,sum, umn: integer; begin write ( x= ); readln (x); write ( y= ); readln (y); sum:=x+y; umn:=x*y; writeln ( sum= ,sum); writeln...
ianezlo
21.05.2023 17:31
В мультфильме 3 спрайта: Гобо, Ракета и Планета Какой спрайт может передать сообщение о смене фона?...
maxwinter095
18.01.2023 11:03
Дано натуральное число. Проверить, начинается ли число со своей наибольшей цифры....
vefremka
22.05.2021 04:39
1) перечислите 4 средства визуализации в текстовом документе? указывать ответы в алфатном порядке и во множественном числе. 2) какие виды списков различают по оформления? указывать...
galimullinaan
22.08.2021 07:14
Количество положительных и отрицательных чисел. (pascal и с решить данную в двух или хотя бы в одной. надо....
heartanime
24.02.2020 09:03
Положение максимального элемента в массиве. pascal и решить данную в двух программах. (хотя бы в одной)....
zena30331
27.09.2022 19:24
Вывести на basic256 информатика 9 класс...
509788866
10.08.2021 18:44
Сделать виде кода программы решение уравнения: a*x^2 + b*x + c = 0 вычисление площади треугольника по 3 вершинам...
Ответ:
ХипХоп11
08.05.2021 18:51
x = int(input('x = '))
if x < 13:
y = 3 * x + 15
else:
y = (x + 8) / 4
print('y =', y)
Объяснение:
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота