pop9999
28.04.2022 06:45

Написать программу , которая вычисляет разницу в возрасте .с клавиатуры вводится год рождения того кто младше .на экран вводится сообщение : разница в возрасте (число)

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
sfinks98
15.04.2021 19:47

#include <iostream>

#include <cmath>

using namespace std;

int main(){

int a,b;

cin >> a >> b;

cout << max(a,b) - min(a,b);

}

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота