clara2200
05.02.2020 16:06

составить программу на C#
Дано слово. Вывести на экран его последний символ.

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
Dianochkach
11.04.2021 19:16
c#

using System;

class HelloWorld

{

 static void Main()

 {

   string s = "maxum";  

   Console.WriteLine(s[s.Length-1]);

 }

}

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота