AndruxaS
10.02.2022 17:38

Написать программу которая в двух значном числе будет находить первую цифру затем умножать её на 5 и результатом выводить на экран , ! ​

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
ViollaK2704
17.06.2020 21:40

program raf105;

var ab,a: integer;

begin

write('Введите двузначное число: ');

readln(ab);

a:= ab div 10;

a:= a * 5;

writeln('Результат: ',a);

end.

PascalABC 3.4.2
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота