olcheymaaaa
19.04.2021 14:14

2) Составить программу, которая запрашивает целое трёхзначное число и на экран выдаёт
остатокот деления этого числа на 10
​

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
Irisha1986
01.03.2021 16:10

a = ''

while True:

   a = input("Введите трехзначное число")

   if len(a) == 3:

       a = int(a)

       break

print(a % 10)

Объяснение:

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота