Войти
Регистрация
Спроси ai-bota
ПростоБегун
05.11.2020 17:03
1. Составьте программу, которая находит сумму, произве- дение и среднее арифметическое двух чисел.
нужно.
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
witin2394j
14.02.2020 11:38
мне нужен ответ как можно быстрее...
malyshkala1234
07.08.2022 16:30
Данные символы закодированы стандартом askii. сколько здесь символов? 01000010010000010100001010011011 а)3 б)2 в)32 г)4 е)1 и как это определить?...
kornienko123456
30.12.2021 22:57
Дана блок-схема Уточните написанную программу по блок-схеме на языке программирования Pascal. uses crt; var a, b : integer; Sa : real; begin write(‘a= ‘); readln(a); write(‘b=...
Саша22877324516
09.09.2021 18:22
История и перспективы робототехники Что сейчас является целью развитияробототехники?создание универсального робота по уборке доманаращивание мышцу биороботовсоздание чудо-машинысоздание...
Lady2575
30.05.2020 04:57
Даны 2 вещественных числа. сколько на отрезке между ними целых чисел паскаль...
setkrokol
24.02.2021 09:12
Какое значение примет переменная z после выполнения фрагмента программы? X:=144; y:=sqrt(x)/(x-140); z:=(x+y)/(200-53)...
dashavoznesenskaya
24.08.2022 21:35
Хозяйке надо продать гуся или утку,но дома нет весов.гуси как и утки имеют между собой одинаковую массу. хозяйке определить массу одного гуся и одной утки....
данчик321
24.08.2022 21:35
Составить сказку о добре * ( не из книжек и не из интернета)...
latifa5
24.08.2022 21:35
Три числа составляют прогрессию. если первое и второе из чисел увеличить на 1,то числа составят арифметическую прогрессию. если первый член полученной арифметической прогрессии...
НеПøтêpяHHåя
24.08.2022 21:35
Напишите сочинение на любую тему с загаловком и чтобы было много прилагательных....
Ответ:
kamilatoktorbel
29.03.2021 12:07
a = int( input())
b = int( input())
print(a+b, ' ',a*b, ' ', (a+b)/2)
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота