denisstar756
12.08.2021 04:01

Написать программу на Паскале для реализации данного примера


Написать программу на Паскале для реализации данного примера

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
nekit1307
12.03.2021 12:45

Var a,b,x:integer;

Begin

Readln(a,b,x);

If (x>=a) and (x<=b) then writeln('Yes')

Else writeln('no');

End.

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота