Войти
Регистрация
Спроси ai-bota
айеоник
29.04.2023 11:02
переделать это задание с Паскаля на с
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Lizevette
12.05.2023 22:53
Дано: writeln (s:6:2);Если s=113,48102, то на экране появится ...
D1999d3004
28.09.2020 16:41
Алина записала IP-адрес на листке бумаги и положила его в карман куртки. Алинина мама случайно постирала куртку вместе с запиской. После стирки Алина обнаружила в кармане...
Donisimys000000
06.06.2021 23:28
Дан фрагмент программы:a:=39; b:= a+7; a:=b-a; writeln (a); writeln (b)ответ:...
debnatkh
30.11.2021 10:39
1/ определите что будет выделено в результате выполнения следующей программы: program z6; var s,k: integer begin s: =0 for k: =1 to 6 do s: =s+15 write (s); end....
diana03veremi
07.03.2021 05:44
Водномерном массиве посчитать разность положительных элементов.как то связано с темой сортировка...
кент1346
10.01.2021 19:09
Напишите программу, которая получает на вход строку типа иван иванович иванов (иоф), а выводит строку типа иванов иван иванович (фио)...
accyxob
28.09.2022 01:48
1. обращение к кому-л., требующее ответа, разъяснения и т. п. задать вопрос. обратиться с вопросом. ответить на вопрос. □ [гарин] обрадовался ему и засыпал вопросами: —...
DanielKanafiev
18.12.2020 23:39
Никак не могу написать код для следующей , (25 ) желательно на с++ или на паскале заранее 3 : после окончания уроков n групп школьников вышли на улицу и собрались ехать...
Artuom1111
08.12.2021 22:53
1.на месте преступления были обнаружены четыре обрывка бумаги. следствие установило, что на них записаны фрагменты одного ip-адреса. криминалисты обозначили эти фрагменты...
mmmm52
30.03.2021 05:28
Составьте программу, позволяющую закрасить поле Робота 9×9 с использованием процедуры Row С использованием алгоритмических конструкций...
Ответ:
KowMAp
04.02.2021 22:40
Чел ты Гений наверное сложно конечно
Объяснение:
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота