Зояlove
13.12.2021 05:55

написать программу в Питоне Дано число А. Нужно найти сумму чисел кратных 2 от А до 100

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
Персик1лайм
26.01.2021 22:42

a=int(input())

s=0

for i in range(a,101):

   if i%2==0:

       s+=i

print(s)

Объяснение:

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота