Войти
Регистрация
Спроси ai-bota
Karinago
21.05.2023 17:28
Задание 4. Составьте программу, которая выводит в пер- вую строку ваши фамилию и имя, а во вторую строку
год рождения.
Оля Канд
2006
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
1232955
14.11.2021 11:25
9) Файл Анкета.txt расположен в папке Учеба на жёстком диске C. Укажите полное имя данного файла A) Анкета.txtB) C:/Анкета.txtБ) С:/Учеба/Анкета.txtГ) C:/Учеба/Анкета...
Like923
04.06.2021 17:34
В Паскаль написать программу для проверки, или местит натуральное число N цифру А...
Myziki
17.03.2023 13:32
Що відносяться до даних логічного типу ...
таня43564
17.03.2023 13:32
Что изображено на картинке...
кобра453
20.03.2020 05:11
В строке заменить все двоеточия (:) точкой с запятой (;) подсчитать количество замен в паскаль...
ishnlv
30.09.2021 04:06
массив f который состоит из 5 столбцов и 5 строк заполни ть случайными числами на интервале -15; 30 и вывести на экран в виде таблицы. в каждой строке подсчитать кол-во элементов массива...
susannamuratov1
17.04.2023 20:09
ИНФОРМАТИКА 8 класс!! 1. таблица истинности для логического выражения A*B+C*B 2. (x 11) или (x кратно 9) = 0 min-?...
taoo
07.02.2020 05:30
Кто хорошо знает как решать В долгу не останусь!...
Анкта
26.11.2020 12:40
Составить алгоритм вводящий три пары вещественных чисел который считае их координатами трех точек на плоскости и находит среди нихх такую точку что сумма расстояний от окружности до...
издательство1
25.02.2023 09:30
Расшифруй послание, которое было записано с шифра с кодом 3: ЙЛОЗЯЭ ответ запиши одним словом без пробелов заглавными буквами....
Ответ:
zzzaharr
21.01.2021 22:40
Оля Канд 2006
Наверно это
0,0
(0 оценок)
Ответ:
messaivi
21.01.2021 22:40
program Hello;
begin
writeln ('Оля канд');
writeln ('2006');
end.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота