Войти
Регистрация
Спроси ai-bota
mira0209
02.02.2023 20:49
Напишите программу, которая вычисляет минимальное из трёх введённых чисел. (на python)
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
gal12
12.10.2020 22:48
Решите в паскале ! дана последовательность вещественных чисел. выведите на экран значения и номера элементов: наибольшего, наименьшего и наименее отличающегося от средне арифметического...
vinks2905
25.07.2022 13:38
Составить программу на языке паскаль для вычисления х процентов от числа с....
karinka20001202
24.02.2021 18:58
Скажите, почему программа не видит input? program objective1; var a: real; t: text; begin assign(t, input.txt ); reset(t); read(t,a); close(t); assign(t, output.txt ); rewrite(t);...
reginakajbeleva
26.07.2020 00:05
Составьте проект для рисования разноцветных кругов, размещенных на видстони 20 шагов друг от друга, пока исполнитель не прикоснется к границе Сцены напишите команды в скрейч...
ЛераБедердинова
19.11.2022 07:30
Определи значение переменной a после выполнения фрагмента алгоритма при a=5 и a=7. Ввод а если a 5 то a:=a+20 иначе a:=a*10 всё ответ: при a=5 значение переменной a равно...
Baterie
22.12.2020 18:09
В основу эффективного решения головоломки «Ханойская башня» положен алгоритм, суть которого сводится к следующему: для перемещения башни, состоящей из n колец, с первого стержня...
ДинаСардина
03.12.2022 10:14
, язык С Задача 1. Написать программу, которая в одномерном массиве A из n элементов, значения которых заданы случайным образом отсортировка элементы в порядке убывания Задача...
Gelia1111
01.10.2021 10:18
Цветное с палитрой 256 цветов растровое в графическое изображение имеет размер 128*128 точек. какой объём памяти займёт это изображение...
Савелий187
01.10.2021 10:18
Переводите 5000000 кб в гб ,6 мб в байты...
KrisKvon
07.08.2021 00:02
Скорость передачи данных через lan-соединение равна 128000 бит/с Определите время передачи файла размером 64 Кб через это соединение....
Ответ:
markinapolina19
19.01.2021 08:25
print('min={}\nmax={}'.format(min(seq), max(seq)))
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота