Войти
Регистрация
Спроси ai-bota
ghj42
19.11.2020 09:07
Здравствуйте, нужно написать программу в паскале.
9 уравнение.
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
TatyanaKras
09.03.2022 22:55
Цветное с палитрой из 256 цветов растровое графическое изображение имеет размер 10*10 точек. какой инфармационный объем имеет изображение? ?...
Маріямарія
05.04.2021 23:22
Рассчитайте объём памяти, необходимый для кодирования рисунка, построенного при графическом разрешении монитора 800х600 с палитрой 32 цвета....
Uorent
21.11.2022 23:16
Первая часть на моей странице....
доброx5
11.02.2023 20:27
Написать программу в pascal. старинная . сколько можно купить быков, коров и телят, если плата за быка 5 рублей, за корову - 3 рубля, за теленка - полтинник (0,5 рубля),...
missliss05
25.01.2020 21:49
Доставка товара на дом, заказанного в фирме «грива и хвост», стоит 700 рублей в пределах города москва. доставка за пределы горо- да стоит 700 рублей и 100 рублей за каждые...
polsmilе
19.03.2020 21:44
Excel 50 . как сделать формулу на листе 1 для клетки таблицы на листе 2? ...
Анастасиюшечка
07.09.2021 18:18
Вообще в информатике не шарю,,желательно побыстрее решить ,не используя калькулятор сколько символов содержит сообщение,записанное с 16-ти символьного алфавита,если объем...
Astento
12.03.2021 05:36
Укого есть ответ в рабочей тетради по информатике босова страница 73 номер 196...
preblaging
16.09.2022 18:21
Напишите программу для построения ! (onvector, topoint)....
сергоо16
16.08.2022 10:04
Сижу уже какой час не могу решить! 98 кто напишет программы написать программу в паскале, выводящую на экран информацию по заданному образцу: №1 100000000 120000000 123000000...
Ответ:
Aliska504
14.01.2021 18:58
var x:real;
begin
readln(x);
writeln(Abs(x/(x**2-1)));
end.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота