AlexDid000
21.08.2020 02:12

⦁ На языке PYTHON написать программу вычисления объема куба с использованием процедуры.

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
grht1
13.01.2021 08:58

def value(a):

   v = a ** 3

   print(v)

x = int(input("Введите сторону куба"))

value(x)

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота