Войти
Регистрация
Спроси ai-bota
ольга2224
17.01.2022 21:58
Написать программу pascal для печати звездочками одной из фигур: в)домика
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
NikolBarsova
16.03.2020 20:35
Составить программу, которая выводит степени тройки с 1-й по 10-ю...
kostina68
15.07.2020 07:08
Перевести на Пайтон var x,y:intrger;begin readln(x); if x 0 then y:=x+100 else if x=0 then y:=20 else if x 0 then y:sqr(x); writeln(y);end....
Ми55555
10.02.2020 11:00
Найти наборы входных целых значений a, b, для которых результирующее значение переменной f будет равно 1 после завершения фрагмента программы: read(a,b); b: =abs(b); a: =abs(a); while...
KriSha11
26.01.2020 19:45
2. составьте простые алгоритмы действий для: телевизорапылесоса...
FireFlyWasDeadBefore
09.12.2021 06:39
Назовите команды, которые могут выполнить следующие исполнителиa) телевизорб) пылесосв) человек...
sassshaaa
11.04.2023 22:21
Сканируется цветное изображение размером 50,8×50,8 дюйм. разрешающая сканера — 1200×1200 dpi, глубина цвета — 8 бита. какой информационный объём будет иметь полученный графический...
taniaselikova
25.12.2021 21:52
Недостатки трёх мерной графики...
Vanilingus
11.09.2022 13:58
Составьте программу на паскале найти сумму положительных не меньше 100...
romanov1100
09.04.2022 23:26
По каналу связи сообщения, содержащие только 4 буквы п, о, с, т; для передачи используется двоичный код, допускающий однозначное декодирование. для букв т, о, п используются такие...
Diana12345678910123
18.08.2022 12:50
Заранее ! дано: fff000 в 16-ричной системе счисления,а надо перевести в двоичную систему счисления...
Ответ:
Fondon
12.06.2020 21:51
скачать просто в ине и всё
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота