00Лисичка00
02.03.2021 14:10

Написать программу в паскаль: cos (x)^2

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
shepotkina
12.06.2020 15:55

var z:integer;

Begin

readln(z);

write((1 + cos(2 * sin(1 / z))) / 2);

End.

Объяснение:

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота