высшийразум68
20.04.2020 21:32

Напишите программу на питоне. С экрана вводятся два целых числа a и b (при этом обязательно a < b).
Выведите все нечетные числа от a (включительно) до b (не включительно).

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
Nastya171167
17.12.2020 18:53

a,b = int(input()), int(input())

for i in range(a,b):

   print(i)

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота