cot579
16.11.2020 02:05

Составить программу pascal : найти произведение цифр заданого 3х значного числа .

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
Юриякамория
10.06.2020 17:24

var

  a : integer;

begin

  read (a);

  writeln ((a mod 10) * (a div 100) * (a div 10 mod 10));

end.

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота