Kokos5424
07.10.2022 05:42

Написать программу в Pascal
1)найти значение выражения y=1/x

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
dankillyou2014
15.10.2020 12:55

var x:integer;

begin

write('Введите Х: ');

readln(x);

write(1/x);

end.

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота