temayurin2016
11.10.2020 02:33

Напишите программу для вычесления y= x-2/4

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
kiska625
30.09.2020 16:55

program raf105;

var x,y:real;

begin

write('x = ');

readln(x);

y:= x-2/4;

writeln('y = ',y);

end.

Язык PascalABC

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота