Войти
Регистрация
Спроси ai-bota
MashaEdinorog
22.10.2020 23:23
Какое значение получится в результате выполнения следующей программы: var s,k: integer; begin s := 10; for k := 4 to 8 do s := s + 7; writeln(s); end. *
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
shkola56
19.05.2020 10:54
Вычислите, чему будет равен информационный вес одного символа из восьмисимвольного алфавита. Мощность равна 64. Определите максимальное количество символов в этом алфавите, i=?...
olga695
27.11.2021 23:33
Малекулы одного и того же вищества...
tohaahuevshyu
09.09.2022 15:07
Установи соответствие МаркерАвтозаполнезаполнениянебольшойчерный квадрат вправом верхнемуглу выделеннойячейки илиО OОвыделенногодиапозонаприложение,позволяющееавтомотизироватьобработку...
krasnuykkisa
12.04.2023 00:02
Посчитайте сколько выйдет средний у Шукенова Т., напиши формулу и адрес ячейки куда бы Вы написали результат?...
sona238
06.03.2021 13:51
Плюсы и минусы операционных систем Windows Linux и iOS...
ErikaKrass
29.05.2021 12:28
1.исполнитель черепашка перемещается на экране компьютера, оставляя след в виде линии. в каждый конкретный момент извест- но положение исполнителя и направление его движения. у...
113020021
29.05.2021 12:28
Даны два числа возвести в квадрат те из них которые отрицательные...
Khamidullovaals
29.05.2021 12:28
Брошюра содержит 24 страниц на каждой из которых в среднем по 32 строки, содержащих 64 символов каждая. сколько килобайт составляет информационный объём текстового файла с брошюрой,...
Единорог6663
29.05.2021 12:28
Для какого из чисел истинно высказвание : не ( первая цифра четная ) и не ( вторая цифра нечетная)?...
ifj2ifvjw
19.07.2021 20:45
Сколько поместится видеофайлов размером 490 Мбайт на флешку емкостью 8 Гбайт...
Ответ:
лиза2741
15.10.2020 09:25
s=10+5*7=45
Объяснение:
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота