kvaki257989
04.08.2022 05:25

Написать программу для ввода пользователя стороны квадрата и вывести

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
bluegirl
09.06.2020 11:14

program qq;

var a,s:integer;

begin

writeln('Введите сторону квадрата');

read(a);

s:=a*a;

writeln('Площадь квадрата =',s);

end.

Объяснение:

Да

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота