SleepCat12
10.02.2020 22:08

Напишите программу, которая n раз выводит на экран ваш возраст (число n вводится с клавиатуры).

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
Shmanin32
14.10.2020 16:27

var i,n,age:integer;

begin

 write('n = ');

 readln(n);

 write('возраст = ');

 readln(age);

 for i:=1 to n do writeln(age);

end.

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота