Войти
Регистрация
Спроси ai-bota
dana085
29.05.2023 21:30
2.Напишите программу вычиления следующих выоажений:
а)
Информатика 8 класс
НА ПАСКАЛЕ
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
непр1
08.04.2023 19:49
с информатикой хотяб с некоторыми заданиями...
ksusha25night
06.05.2020 22:00
Фото прикреплено! Информатика!...
Кама29102007
02.03.2020 06:39
Скорость передачи данных по локальной сети 43 Mбит в секунду. Ученик скачал игру за 53 минут. Каков объём скачанной информации в Кбайтах? (ответ округли до сотых.)...
tanyscopenceva
01.04.2021 19:59
Дан массив, содержащий 70 целых чисел, все элементы которого в интервале от -200 до 200. Напишите программу, позволяющую найти и вывести наименьшее положительное нечетное...
anonymus98
14.08.2021 08:13
Решите ! : составить программу вычисления значения функции y=1+1/x+1/x^2, значение x вводится с клавиатуры....
Николай2004
14.08.2021 08:13
Перевести число 1011 в двоичную и восьмеричную систему счисления, лучше поподробнее, ....
элина332
30.01.2021 04:03
Применение компьютера в какой-либо профессии. сообщение! ! !...
prosto12421
30.01.2021 04:03
Впрограмме описан одномерный целочисленный массив а, в представленном фрагмента программы обрабатываются элементы массива с индексами от 1 до 27. n: =27; a[1]: =3; for i:...
sofiko365
30.01.2021 04:03
Почему у меня не работает программа? program pr1; uses crt; begin clrscr; assing(f, data ); rewrite(f); for i: =1 to 10 do begin readln (a); write (f,a); end; readln; end....
KateKein
30.01.2021 04:03
Информатика/ какому логическому выражению соответствует условие: среди чисел x, y, z нет ни одного равного 0? 1)(z 0) and (x 0) or (y 0) 2) (x 0) or (y 0) or (z 0) 3)(x 0)...
Ответ:
vlad200883
14.10.2020 04:42
привет, программа на фото
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота