anonymus98
14.08.2021 08:13

Решите ! : составить программу вычисления значения функции y=1+1/x+1/x^2, значение x вводится с клавиатуры.

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
caxopo4ek
18.09.2020 22:27
Если это паскаль
var x,y:real;
begin
readln(x);
y:=1+1/x+1/sqr(x);
writeln(y);
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота