2254wearвика
04.07.2022 16:50

Написать программу, которая генерирует случайное число от 5 до 10. PascalABC

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
Macsoneo
14.10.2020 04:08

program z1;

begin

write ('Случайное число от 5 до 10: ',random(6)+5)

end.

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота