Войти
Регистрация
Спроси ai-bota
andrianovva
04.12.2022 14:26
Дано описание одного массива:
const a:array[1..4] of integer = (10,8,65,106);
Верно ли описан массив?
Верно
Неверно
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
kannaaa
14.04.2020 06:57
Дана последовательность N целых положительных чисел. Необходимо определить количество троек элементов этой последовательности, сумма элементов в которых равна числу 20. Порядок...
angelinakuznetsova
10.07.2022 20:43
Запусти Паскаль и введи программу: program x1; var a,b,c:integer; begin a:=−4; b:=abs(a); writeln( abs(−4)= ,b); c:=sqr(b); writeln( sqr(b)= ,c); c:=sqr(b+b); writeln( sqr(b+b)=...
Vlad8081
05.09.2022 14:40
Кто знает информатику на отлично ответьте...
Vadimus2005
07.06.2023 08:18
3. Практическая работа (программирование). Составитьпрограмму для вычисления значения функции с языка программирования, который изучается.Qbasic ...
mokantatiana
26.01.2020 00:48
Ввести два числа. Если сумма этих чисел четная, найти произведение, в противном случае, найти частное этих чисел и напоследок вывести на экран слово ДО СВИДАНИЯ! нужно составить...
lenavel97
26.01.2020 00:48
Выдели высказывания из высказывания «Число 21 делится на 3 тогда и только тогда, когда сумма цифр числа 21 делится на 3»....
nastya3162
20.12.2020 10:33
1) переведите числа из одной системы счисления в другую: 97(десятичная) x(пятеричная), 157(девятеричная) x(десятичная), 452(шестнадцатеричная) x(двоичная) x(восьмеричная). 2)...
45454521
24.01.2021 08:34
Написать программу на Паскале для решения задачи. В двух комнатах шириной - А, длиной - B и высотой - H есть по два окна размером X на Y и по одной двери с размерами C на D....
ValeryaKN15
08.02.2023 21:56
Для какого целого числа X ЛОЖНО высказывание: (X 9) ИЛИ НЕ ( 8)...
sasha96679
23.06.2020 19:50
Напишите программу которая удаляет из заданного текста комбинацию ем (земля-планета солнечной системы)...
Ответ:
пончоДжян
12.10.2020 21:55
ответ:верно
Объяснение:
0,0
(0 оценок)
Ответ:
orliniyglassoyccc0
12.10.2020 21:55
ответ: 2) неверно
Объяснение:
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота