Войти
Регистрация
Спроси ai-bota
MrKoopo
28.02.2021 20:55
Напишите программу, которая выводит на экран текст "Hello, World!" без кавычек.
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Juliavaishle1
12.03.2023 14:23
Велосипедист и автомобиль отправились одновременно из точки а со скоростями v1,v2 в противоположные друг другу стороны. определить расстояние между ними через время t. решите в паскале....
vylko777Leybe
12.03.2023 14:23
Модель-это представление об надо вставить после слова отражающее можно сколько угодно слов написать главно по этой !...
saskii
12.07.2022 22:39
Вбочке имеется вода. как набрать 6 литров вожы при 9-литров и 5-литров посуды...
nickieivanov
30.06.2020 19:58
Назовите 3 алгоритма которые вы изучали на уроках...
abramov26ozzk18
30.06.2020 19:58
Попробуйте составить полный список команд которые может выполнять ваш телевизор...
yarroslawfd
30.06.2020 19:58
27. — что обозначает и как исправить данную ошибку в ексель...
Милана2345
20.03.2020 00:14
Корневым каталогом называется? а)папка на рабочем столе б)папка мой компьютер в)логический диск г)каталог, расположенный на жёстком диске...
Uliano4ka1
08.04.2021 14:40
Написать программу вычисляющую значение выражения y=2*x+2*z-(x/z); значения переменных x, z вводятся с клавиатуры. значение выражения (y) выводится на экран ,)...
kirrilkyplenow
19.05.2022 19:30
Подпишите кнопки панелили инструментов...
Хряшка
24.10.2022 08:29
Вc1, c2, c3 записаны длины сторон треугольника. если треугольник равносторонний, то вывести слово равносторонний , иначе вывести длину большей стороны. не получается правильно записать...
Ответ:
IgnatBakaev
17.08.2020 20:51
program pas;
begin
writeln('Hello, World!');
end.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота