iro4ka0505
29.08.2020 19:33

Написать программу pascal, которая для действительных (вещественных ) чисел выводит на экран значение следующего выражения (a^3 b^2)/√2,25

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
radugraduga887
12.10.2020 00:30

Program expr;

var a, b, ans: real;

begin

 write('Enter a: '); readln(a);

 write('Enter b: '); readln(b);

 ans := (a ** 3 * b ** 2) / (2.25 ** 0.5);

 writeln('Answer is: ', ans)

end.

Удачи))

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота