Damirzic
22.01.2020 20:26

написать программу в pascalABC. Div и Mod

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
Mia871
05.08.2020 17:25

Program s1;

var kb,by:integer;

begin

writeln('1 kb = 1000 bytes');

writeln('Введите количество байт');

readln(by);

kb:=by div 1000;

writeln(by,' bytes , будет = ',kb,' Kb');

end.

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота