Войти
Регистрация
Спроси ai-bota
SofyaProstova
13.10.2020 08:45
Составить программу в pascal abc составить программу, которая определяет: a) символ по его коду, введенному с клавиатуры; b) символ для кода 100; c) код для символа ’ ’(пробел).
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Lisakwon
09.11.2021 23:41
Ис Вариант 10 Составить таблицы истинности ДЛЯ следующих логических выражений: F= BVА^b ST F=C& (в^А). F = BV (A V B) &B) 5...
ари53
10.10.2021 12:12
Внекотором каталоге хранился файл дата.txt. после того, как в этом каталоге создали подкаталог и переместили в созданный подкаталог файл дата.txt, полное имя файла стало a:...
okfuh
01.05.2023 08:33
Для какого из имен ложно высказывание: не (третья буква согласная) и (последняя буква гласная) анна елена павел егор...
OtlicnikKZ1337
10.02.2023 10:46
Найти количество чётных чисел в отрезке от a доb паскаль...
sofa287
04.01.2021 04:13
Игра, в которой фигуры перемещаются по клеткам с координатами...
Leerikaa
19.12.2020 01:13
(52,91: 1,3-1,472: 0,46)*2,6+1,138=...
nikgtacs59
19.12.2020 01:13
Стальной пароходный винт весит в воздухе 8000 ньютонов. определите вес винта в воде...
Чика1без2ника
19.12.2020 01:13
Решите уравнение ! 70 : 1040-х умножить 35 = 130...
Okama
19.12.2020 01:13
Кратко пересказать текст на i am irish and i am proud of my country. i love its natural beauty, the language, which is cool and sounds really nice, and the people that are very...
Zetexer
19.12.2020 01:13
Запиши число один десяток и две единицы...
Ответ:
doschanov
02.10.2020 23:03
Var a:integer;
begin;
readln(a);
writeln(chr(a));
writeln(chr(100));
writeln(ord(' '));
end.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота