SirErikBoss
17.08.2021 08:34

написать программу для решения 2

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
district31
11.09.2020 19:50

program s_priam_bez_priam_i_kruga;

var

a,b,c,d,r:real;

begin

read(a,b,c,d,r);

write(a*b-c*d-pi*sqr(r))

end.

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота