seluchka
25.10.2021 21:28

Составить программу сложения, которая находит сумму 10 целых чисел, вводимых с клавиатуры

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
zikov1995123
10.10.2020 20:17

Объяснение:

program z1;

var a,b,c,d,e,f,g,e,h,j,s:integer;

begin

read(a,b,c,d,e,f,g,e,h,j);

s:=a+b+c+d+e+f+g+e+h+j;

write(s);

end.

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота